wetzoeker

Artikel 1 Subsidieregeling breedband Kenniswijk

In deze regeling wordt verstaan onder:

a. minister:

Minister van Economische Zaken;

b. Kenniswijk:

het grondgebied van de gemeenten Eindhoven, Helmond en Nuenen dat valt onder de postcodegebieden die zijn opgenomen in de bijlage bij deze regeling;

c. gebouw:

gebouw als bedoeld in artikel 1, onderdeel c, van de Woningwet;

d. woning:

gebouw of deel daarvan dat voor bewoning wordt gebruikt of daartoe is bestemd;

e. bewoner:

een natuurlijke persoon die blijkens de basisregistratie personen woonachtig is op een adres in de Kenniswijk.

f. IP-adres:

internetprotocol-adres dat wordt gebruikt voor het adresseren van aansluitingen op het internet, zoals beschreven in RFC 791 en RFC 1884 van de Internet Engineering Task Force;

g. internet:

systeem van openbare netwerken die RFC 791 en RFC 792 (IPv.4), RFC 1884 en RFC 1885 (IPv.6) dan wel een ander Internet Protocol, zoals vastgesteld door de Internet Engineering Task Force, gebruiken met IP-adressen die door de Internet Corporation for Assigned Names and Numbers officieel zijn toegewezen;

h. netwerkaansluitpunt:

Dienst Regelingen LNV: het tijdelijk agentschap Dienst Regelingen LNV van het ministerie van Landbouw, Natuur en Voedselkwaliteit;

i. LASER:

agentschap Landelijke Service bij Regelingen van het Ministerie van Landbouw, Natuurbeheer en Visserij.

Regeling
Subsidieregeling breedband Kenniswijk
Soort
Ministeriële regeling
Geldend vanaf
06-01-2014
BWB-id
BWBR0013686
Versie
2014-01-06_0

In de hele regeling · Officiële tekst op wetten.overheid.nl